Hostpost - Internet outage – Incident details

Internet outage

Resolved
Major outage
Started 7 days agoLasted 4 minutes

Affected

Egyéb

Operational from 4:36 PM to 4:36 PM, Major outage from 4:36 PM to 4:40 PM, Operational from 4:40 PM to 4:40 PM

Internet

Operational from 4:36 PM to 4:36 PM, Major outage from 4:36 PM to 4:40 PM, Operational from 4:40 PM to 4:40 PM

Updates
  • Resolved
    Resolved

    Internet hálózatban hiba elhárításra került.

  • Investigating
    Investigating

    Internet hálózatban hiba észlelhető.